Buscador:

14 ago. 2006

Grave vulnerabilidad en Ruby on Rails.

De: Kriptopolis.

Para ir tomando medidas de seguridad. Los usuarios del mismo deben actualizar cuanto antes de las versiones 1.1.5 a la 1.1.6.

No hay comentarios: